Recent logs - Depth test requiring depth equality: %d

To see your stuff show here, enable Compatibility Server Reports in PPSSPP.

Click on a version, game, or report message to show similar entries. Hover over version to see platform info, and hover over a game title to see region and version info.

Game title Version Latest Report Message
God of War: Chains of Olympus v1.1.1-247-g3631b55 2017-09-03 Depth test requiring depth equality: 5
God of War: Chains of Olympus v1.1.1-247-g3631b55 2017-09-03 Depth test requiring depth equality: 5
Ratchet and Clank: Size Matters v1.1.1-247-g3631b55 2017-09-02 Depth test requiring depth equality: 2