Recent logs - v1.1.1-515-g716d7a3

To see your stuff show here, enable Compatibility Server Reports in PPSSPP.

Click on a version, game, or report message to show similar entries. Hover over version to see platform info, and hover over a game title to see region and version info.

Game title Version Latest Report Message
ザ・コンビニ ポータブル v1.1.1-515-g716d7a3 2016-06-12 Depth test requiring depth equality in throughmode: 7
ザ・コンビニ ポータブル v1.1.1-515-g716d7a3 2016-06-12 Switching audio frequency to 22050
ザ・コンビニ ポータブル v1.1.1-515-g716d7a3 2016-06-12 avcodec_decode_audio4: Error decoding audio -1094995529 / bebbb1b7
FINAL FANTASY II v1.1.1-515-g716d7a3 2016-02-26 Render to texture with incompatible formats 5 != 3 at 00088000
FINAL FANTASY II v1.1.1-515-g716d7a3 2016-02-26 Render to texture with incompatible formats 5 != 3 at 00000000
ザ・コンビニ ポータブル v1.1.1-515-g716d7a3 2016-06-12 Loading module scePsmfP_library with version 0101, devkit 05050010
ザ・コンビニ ポータブル v1.1.1-515-g716d7a3 2016-06-12 Loading module scePsmf_library with version 0101, devkit 05050010
ザ・コンビニ ポータブル v1.1.1-515-g716d7a3 2016-06-12 Loading module sceFont_Library with version 0101, devkit 05050010
FINAL FANTASY II v1.1.1-515-g716d7a3 2016-02-26 4 and 8-bit CLUT format not supported for framebuffers
FINAL FANTASY IV Complete Collection v1.1.1-515-g716d7a3 2016-02-26 Loading module scePsmf_library with version 0101, devkit 06020010
FINAL FANTASY IV Complete Collection v1.1.1-515-g716d7a3 2016-02-26 Loading module scePsmfP_library with version 0101, devkit 06020010
機動戦士ガンダム ガンダムVS.ガンダムNEXT PLUS v1.1.1-515-g716d7a3 2016-02-13 Loading module sceFont_Library with version 0101, devkit 05000010
FINAL FANTASY II v1.1.1-515-g716d7a3 2016-02-26 Loading module scePsmf_library with version 0101, devkit 03000310
FINAL FANTASY II v1.1.1-515-g716d7a3 2016-02-26 Loading module scePsmfP_library with version 0101, devkit 03000310