Recent logs - グローランサー4 オーバーリローデッド

To see your stuff show here, enable Compatibility Server Reports in PPSSPP.

Click on a version, game, or report message to show similar entries. Hover over version to see platform info, and hover over a game title to see region and version info.

Game title Version Latest Report Message
グローランサー4 オーバーリローデッド v1.11.3 2021-08-11 scePsmfPlayerSetPsmf*: incorrect PSMF magic (00000000), bad data
グローランサー4 オーバーリローデッド v1.11.3 2021-05-14 FBO using existing buffer as depthbuffer, 040d6000/04088000 and 04088000/00000000
グローランサー4 オーバーリローデッド v1.11.3 2021-05-14 FBO using existing buffer as depthbuffer, 040d4000/04088000 and 04088000/00000000
グローランサー4 オーバーリローデッド v1.11.3 2021-05-03 sceKernelLoadModule: unsupported options size=00000014, flags=00000002, pos=0, access=1, data=1, text=1
グローランサー4 オーバーリローデッド v1.11.3 2021-05-03 sceKernelLoadModule: unsupported options size=00000014, flags=088d0000, pos=0, access=1, data=2, text=2
グローランサー4 オーバーリローデッド v1.9.4 2019-12-11 scePsmfPlayerSetPsmf*: incorrect PSMF magic, bad data
グローランサー4 オーバーリローデッド v1.9.0 2021-04-11 Unknown GetPointer 00000000 PC 0880878c LR 0880878c
グローランサー4 オーバーリローデッド v1.9.4 2021-09-17 Video out requested, not supported: mode=0 size=240,272
グローランサー4 オーバーリローデッド v1.4.2-417-gb2057256b 2020-01-16 Loading module sceFont_Library with version 0101, devkit 06000010
グローランサー4 オーバーリローデッド v1.4.2-417-gb2057256b 2020-01-16 Loading module scePsmf_library with version 0101, devkit 05050010
グローランサー4 オーバーリローデッド v1.4.2-417-gb2057256b 2020-01-16 Loading module scePsmfP_library with version 0101, devkit 05050010
グローランサー4 オーバーリローデッド v1.9.4 2021-09-17 sceKernelLoadModule: unsupported options size=00000014, flags=c0a00000, pos=0, access=1, data=2, text=2